Zobrazuje se mi chyba „Map nelze načíst - povolte prosím Javascript!“

Mapy Marker Pro potřebuje prohlížeč, který podporuje Javascript, aby bylo možné zobrazit mapy. Aktuální verze běžných prohlížečů (Firefox, chróm, Internet Explorer nebo Safari) podporují Javascript po vybalení z krabice - pokud používáte starou verzi, aktualizujte ji na aktuální verzi (budete z ní obecně těžit, věřte mi!).

Pokud to nepomůže, zkontrolujte, zda máte nainstalované a aktivní stejné doplňky / pluginy blokující Javascript, jako je NoScript a aktivní - tyto doplňky je nutné pro zobrazení map deaktivovat.

Pokud to také nepomůže, prosím otevřete lístek podpory a my se blíže podíváme, proč se vaše mapa nezobrazuje.

1
1
29334
Ohodnoťte tuto FAQ odpověď

Nemáte oprávnění hodnotit tento příspěvek.

en English
X