Hvad er den mindste krævede WordPress-version?

Den mindste krævede WordPress-version for at køre Maps Marker Pro er 4.5 - alligevel tilrådes det altid at opdatere til den nyeste WordPress-version.

0
0
10924
Bedøm dette FAQ-svar
en English
X