Was sind die Mindestanforderungen für Maps Marker Pro?

Um Maps Marker Pro installieren zu können, müssen folgende Mindestanforderungen erfüllt sein:

  • PHP 5.4 oder höher (eine aktuelle 7.x-Version wird empfohlen, die PHP-Kompatibilität wurde mit 7.0, 7.1, 7.2 und 7.3 getestet)
  • WordPress 4.5 oder höher oder ClassicPress.
  • Zur Überprüfung des Lizenzschlüssels muss Ihr Server über Port 443 eine Verbindung zu www.mapsmarker.com herstellen können
0
0
4933
Bewerten Sie diese FAQ-Antwort

Hinterlasse einen Kommentar

XHTML: Sie können diese Tags verwenden: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

en English
X