Usein kysytyt kysymykset

Mikä on vähimmäisvaatimus WordPress-versiosta?

Vähintään vaadittava WordPress-versio Maps Marker Pron ajamiseen on 4.5 - joka tapauksessa on suositeltavaa päivittää aina uusimpaan WordPress-versioon.

0
0
10928
Arvioi tämä UKK-vastaus

Sekoitin plugin-asetukset - mitä voin tehdä?

Käytä toimintoa “Palauta asetukset” kohdassa Työkalut / Palauta ja kaikki asetukset palautetaan oletusasetuksiin:

0
0
646
Arvioi tämä UKK-vastaus

Voinko lisätä mukautettuja karttakuvakkeita?

Kyllä, voit valita yli 1000 merkitsijäkuvakkeesta https://mapicons.mapsmarker.com - lisää ohjeita uusien kuvakkeiden lähettämiseen ja käyttämiseen, katso tätä tämä käyttöohje.

0
0
7947
Arvioi tämä UKK-vastaus

ARKISTO - Tietokannan varoitus “Löydetty rivi, jossa auto_increment -sarakkeen arvo on 0” (vain v3.1.1 tai alempi)

Tämä usein kysytyt kysymykset ovat voimassa vain Maps Marker Pro v3.1.1: lle tai uudemmalle!

Kun käytät varmuuskopiolaajennuksia, kuten BackWPup, tai työskenteleessäsi suoraan tietokannassa phpmyadminin kautta, saatat huomata seuraavan varoituksen:

VAROITUS: wp_leafletmapsmarker_layers -taulukon tarkistuksen tulos on: Löydetty rivi, jossa auto_increment -sarake on arvo 0

Tästä ei yleensä tarvitse huolehtia - taulukko wp_leafletmapsmarker_layers on suunniteltu alkamaan arvolla 0 - tämän muuttaminen varoituksen poistamiseksi ei valitettavasti ole mahdollista, koska kerrosta 0 käytetään kaikissa merkinnöissä, joita ei ole määritetty tasolle.

1
0
4840
Arvioi tämä UKK-vastaus
en English
X