Onko Maps Marker Pro yhteensopiva Gutenberg / WordPress 5.x: n kanssa?

Kyllä, Maps Marker Pro on yhteensopiva WordPress 5: n ja uuden Gutenberg-editorin kanssa. Katso Maps Marker Pron yleiset vähimmäisvaatimukset kohdasta tämä FAQ.

Tulevaa julkaisua varten aiomme myös lisätä mukautetun karttalohkon, jonka avulla voit helposti etsiä ja lisätä lyhytkoodeja karttoihin (siihen asti sinun on kopioitava ja ohitettava kartan lyhytkoodi lohkoon):

Vaihe 1 - kopioi lyhytkoodi, esimerkiksi kartan muokkaussivulta

Vaihe 2 - liitä lyhytkoodi Gutenberg-editoriin, mikä johtaa lyhytkoodilohkon automaattiseen luomiseen

0
0
8218
Arvioi tämä UKK-vastaus

Jätä kommentti

XHTML: Voit käyttää näitä tunnisteita: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

en English
X