Mitkä ovat Maps Marker Pron vähimmäisvaatimukset?

Maps Marker Pron asennuksen on täytettävä seuraavat vähimmäisvaatimukset:

  • PHP 5.4 tai uudempi (nykyistä 7.x-versiota suositellaan, PHP-yhteensopivuus on testattu versioilla 7.0, 7.1, 7.2 ja 7.3)
  • WordPress 4.5 tai uudempi tai ClassicPress.
  • Lisenssiavaimen tarkistamiseksi palvelimen on voitava muodostaa yhteys osoitteeseen www.mapsmarker.com portin 443 kautta
0
0
4934
Arvioi tämä UKK-vastaus

Jätä kommentti

XHTML: Voit käyttää näitä tunnisteita: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

en English
X