मैप्स मार्कर प्रो के लिए न्यूनतम आवश्यकताएं क्या हैं?

मैप्स मार्कर प्रो स्थापित करने में सक्षम होने के लिए, निम्नलिखित न्यूनतम आवश्यकताओं को पूरा करना होगा:

  • PHP 5.4 या अधिक (एक वर्तमान 7.x संस्करण की सिफारिश की गई है, PHP संगतता को 7.0, 7.1, 7.2 और 7.3 के साथ परीक्षण किया गया है)
  • वर्डप्रेस 4.5 या उच्चतर या क्लासिक.
  • लाइसेंस कुंजी की पुष्टि करने के लिए, आपके सर्वर को पोर्ट 443 के माध्यम से www.mapsmarker.com से कनेक्ट करने में सक्षम होना चाहिए
0
0
5010
इस सामान्य प्रश्न का उत्तर दें

आपको इस पोस्ट को रेट करने की अनुमति नहीं है।

टिप्पणियाँ या आगे के प्रश्न?

यदि आप तकनीकी सहायता की तलाश कर रहे हैं कृपया यहाँ क्लिक करें, कृपया अन्य सभी प्रश्नों के लिए हमारे संपर्क फ़ॉर्म का उपयोग करें संपर्क में आने के लिए! हम आप से सुनने के लिए आगे देख रहे हैं!

आपके नक्शे मार्कर प्रो टीम

en English
X