अक्सर पूछे जाने वाले प्रश्न

न्यूनतम आवश्यक वर्डप्रेस संस्करण क्या है?

मैपर्स मार्कर प्रो को चलाने के लिए न्यूनतम आवश्यक वर्डप्रेस संस्करण 4.5 है - वैसे भी इसे हमेशा नवीनतम वर्डप्रेस संस्करण में अपडेट करने की सलाह दी जाती है।

0
0
10928
इस सामान्य प्रश्न का उत्तर दें

क्या प्लगइन PHP xx के साथ काम करता है?

इस प्लगइन को चलाने के लिए आपको कम से कम PHP 5.4 को अपने सर्वर पर स्थापित करना होगा।

0
0
9775
इस सामान्य प्रश्न का उत्तर दें

मैंने प्लगइन सेटिंग्स के साथ गड़बड़ कर दी - मैं क्या कर सकता हूं?

कृपया उपकरण / रीसेट में फ़ंक्शन "रीसेट सेटिंग्स" का उपयोग करें और सभी सेटिंग्स उनके डिफ़ॉल्ट पर रीसेट हो जाएंगी:

0
0
646
इस सामान्य प्रश्न का उत्तर दें

क्या मैं कस्टम मैप आइकन जोड़ सकता हूं?

हां, आप मार्कर से 1000 से अधिक आइकन चुन सकते हैं https://mapicons.mapsmarker.com - नए आइकन कैसे अपलोड करें और कैसे उपयोग करें, इस पर अधिक निर्देश, कृपया देखें यह उपयोक्ता.

0
0
7947
इस सामान्य प्रश्न का उत्तर दें

आर्काइव - डेटाबेस की चेतावनी "पाया गया पंक्ति जहां auto_increment कॉलम का मान 0 है" (v3.1.1 या केवल निचला)

यह FAQ केवल मानचित्र मार्कर प्रो v3.1.1 या निम्न के लिए मान्य है!

बैकपपप जैसे बैकअप प्लगइन्स का उपयोग करते समय या अपने डेटाबेस में सीधे phpmyadmin के माध्यम से काम करते हुए आप निम्नलिखित चेतावनी देख सकते हैं:

चेतावनी: wp_leafletmapsmarker_layers के लिए तालिका जांच का परिणाम है: मिली पंक्ति जहां auto_increment कॉलम का मान 0 है

यह आम तौर पर चिंता करने की कोई बात नहीं है - तालिका wp_leafletmapsmarker_layers को मूल्य 0 से शुरू करने के लिए डिज़ाइन किया गया था - चेतावनी को दबाने के लिए इसे बदलना दुर्भाग्य से संभव नहीं है, क्योंकि परत 0 का उपयोग सभी मार्करों के लिए किया जाता है जो एक परत को नहीं सौंपा गया है।

1
0
4840
इस सामान्य प्रश्न का उत्तर दें
en English
X