Quali sono i requisiti minimi per Maps Marker Pro?

Per poter installare Maps Marker Pro, devono essere soddisfatti i seguenti requisiti minimi:

  • PHP 5.4 o versioni successive (si consiglia una versione 7.x corrente, la compatibilità PHP è stata testata con 7.0, 7.1, 7.2 e 7.3)
  • WordPress 4.5 o versioni successive o ClassicPress.
  • Per verificare la chiave di licenza, il server deve essere in grado di connettersi a www.mapsmarker.com tramite la porta 443
0
0
4981
Valuta questa risposta alle domande frequenti

Non sei autorizzato a valutare questo post.

Lascia un tuo commento

XHTML: Puoi usare questi tag: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

en English
X