새로운 소식

v4.4.1에서 v3.1.1.x 로의 마이그레이션 도구 수정 사항이 포함 된 Maps Marker Pro v4을 사용할 수 있습니다

v4.4에서는 v3.1.1에서 v4.x로 마이그레이션하는 데 필요한 도구를 손상시키는 버그가 누락되었습니다.이 릴리스에서는이 문제가 해결되었습니다. 항상 최신 버전으로 업데이트하는 것이 좋습니다. 전체 변경 내역 [mmp-changelog version = "4.4.1"] 경험이있는 경우 ... 계속 읽기


다중 사이트 설치를위한 중요한 수정 사항이 포함 된 Maps Marker Pro v4.4를 사용할 수 있습니다

이 릴리스에는 하위 사이트를 삭제할 때 데이터 손실을 방지하기 위해 Wordpress 다중 사이트 설치에 대한 중요한 수정 사항이 포함되어 있습니다. 자세한 내용은 아래를 참조하십시오. 항상 최신 버전으로 업데이트하는 것이 좋습니다. WordPress MultiSite 수정 문제를 발견했습니다 ... 계속 읽기


데이터베이스 API – 사용 가능한 업데이트 된 설명서

개발자는 Maps Marker Pro 데이터베이스를 프로그래밍 방식으로 액세스하거나 수정할 수있는 미래의 방법을 개발자에게 제공하는 데이터베이스 API 설명서 업데이트를 완료했습니다. 전체 설명서 및 사용 예를 보려면 https://www.mapsmarker.com/database-api/를 방문하십시오. 시원하게 데이터베이스 API를 사용하는 경우 ... 계속 읽기


지도 마커 프로를 추천합니다

HERE는 공식적으로 Maps Marker Pro를 WordPress 용 매핑 플러그인으로 권장한다고 발표합니다. 코딩없이 HERE 매핑 데이터를 사용하려면 HERE API 키를 설정하고 관련 설정을 구성하는 방법에 대한 자습서를 따르십시오. 계속 읽기


업데이트 로직의 버전 확인 수정 사항이 포함 된 Maps Marker Pro v4.3.2를 사용할 수 있습니다

v4.3 또는 v4.3.1로 업데이트하는 사용자 (먼저 v4.2로 업데이트하지 않음)에서 v4.3에 대한 데이터베이스 변경 사항이 적용되지 않는 문제가 발견되었습니다. v4.3.2가이 문제를 해결합니다. 항상 최신 버전으로 업데이트하는 것이 좋습니다. 전체 변경 내역 ... 계속 읽기


en English
X