Maps Marker Pro의 최소 요구 사항은 무엇입니까?

Maps Marker Pro를 설치하려면 다음과 같은 최소 요구 사항이 충족되어야합니다.

  • PHP 5.4 이상 (현재 7.x 버전 권장, PHP 호환성은 7.0, 7.1, 7.2 및 7.3에서 테스트)
  • WordPress 4.5 이상 ClassicPress.
  • 라이센스 키를 확인하려면 서버가 포트 443을 통해 www.mapsmarker.com에 연결할 수 있어야합니다.
0
0
4934
이 FAQ 답변 평가

코멘트를 남겨

XHTML : 다음 태그를 사용할 수 있습니다. <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

en English
X