최소 필수 WordPress 버전은 무엇입니까?

Maps Marker Pro를 실행하는 데 필요한 최소 WordPress 버전은 4.5입니다. 어쨌든 항상 최신 WordPress 버전으로 업데이트하는 것이 좋습니다.

0
0
10978
이 FAQ 답변 평가

이 게시물을 평가할 수 없습니다.

en English
X