플러그인이 PHP xx에서 작동합니까?

이 플러그인을 실행하려면 서버에 PHP 5.4 이상이 설치되어 있어야합니다.

0
0
9867
이 FAQ 답변 평가

이 게시물을 평가할 수 없습니다.

en English
X