자주 묻는 질문

최소 필수 WordPress 버전은 무엇입니까?

Maps Marker Pro를 실행하는 데 필요한 최소 WordPress 버전은 4.5입니다. 어쨌든 항상 최신 WordPress 버전으로 업데이트하는 것이 좋습니다.

0
0
10928
이 FAQ 답변 평가

플러그인이 PHP xx에서 작동합니까?

이 플러그인을 실행하려면 서버에 PHP 5.4 이상이 설치되어 있어야합니다.

0
0
9775
이 FAQ 답변 평가

플러그인 설정을 망쳤습니다. 어떻게해야합니까?

Tools / Reset에서“Reset Settings”기능을 사용하면 모든 설정이 기본값으로 재설정됩니다.

0
0
646
이 FAQ 답변 평가

맞춤지도 아이콘을 추가 할 수 있습니까?

예, 마커 아이콘은 1000 개가 넘는 아이콘 중에서 선택할 수 있습니다. https://mapicons.mapsmarker.com – 새 아이콘 업로드 및 사용 방법에 대한 자세한 내용은 이 사용자 안내서.

0
0
7947
이 FAQ 답변 평가

ARCHIVE – 데이터베이스 경고“auto_increment 열의 값이 0 인 행을 찾았습니다”(v3.1.1 이하 만 해당)

이 FAQ는 Maps Marker Pro v3.1.1 이하에서만 유효합니다!

BackWPup과 같은 백업 플러그인을 사용하거나 phpmyadmin을 통해 데이터베이스에서 직접 작업하는 경우 다음 경고가 표시 될 수 있습니다.

경고 : wp_leafletmapsmarker_layers에 대한 테이블 검사 결과는 다음과 같습니다. auto_increment 열의 값이 0 인 행을 찾았습니다.

wp_leafletmapsmarker_layers 테이블은 값 0으로 시작하도록 설계되었습니다. 레이어 0이 레이어에 할당되지 않은 모든 마커에 사용되므로 경고를 억제하기 위해 이것을 변경하는 것은 불행히도 불가능합니다.

1
0
4840
이 FAQ 답변 평가
en English
X