Er denne plugin-kompatibel med WordPress multisite?

Du trenger minst en enkelt lisens for å også installere Maps Marker Pro i en WordPress flersideforekomst. Pro-versjonen inneholder til og med noen ekstra adminiseringsverktøy som lar deg propagere lisensnøkkelen eller tilpassede innstillinger til alle underområder.

1
0
12579
Ranger dette vanlige svaret
en English
X