Fungerer plugin-modulen med PHP xx?

Du trenger minst PHP 5.4 installert på serveren din for å kjøre denne plugin.

0
0
9803
Ranger dette vanlige svaret
en English
X