Hva er minimumskravene for Maps Marker Pro?

For å kunne installere Maps Marker Pro, må følgende minstekrav være oppfylt:

  • PHP 5.4 eller nyere (en gjeldende 7.x-versjon anbefales, PHP-kompatibilitet er testet med 7.0, 7.1, 7.2 og 7.3)
  • WordPress 4.5 eller høyere eller Classic Press.
  • For å bekrefte lisensnøkkelen, må serveren din kunne koble seg til www.mapsmarker.com via port 443
0
0
4933
Ranger dette vanlige svaret

Legg igjen en kommentar

XHTML: Du kan bruke disse kodene: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

en English
X