Czy mogę użyć pliku eksportu z wersji 3.1.1 lub nowszej i zaimportować go do wersji 4 lub wyższej?

Nie, ponieważ v4.0 jest całkowicie nową wtyczką ze zoptymalizowanym schematem bazy danych, pliki importu (CSV / XLS (X) / ODS) utworzone za pomocą Maps Marker Pro v3.1.1 lub starszej nie są kompatybilne z importem w Maps Marker Pro v4 lub wyżej.

0
0
34588
Oceń tę odpowiedź FAQ
en English
X