Czy wtyczka działa z PHP xx?

Aby uruchomić tę wtyczkę, musisz zainstalować przynajmniej PHP 5.4.

0
0
9771
Oceń tę odpowiedź FAQ
en English
X