Jaka jest minimalna wymagana wersja WordPress?

Minimalna wymagana wersja WordPress do uruchomienia Maps Marker Pro to 4.5 - w każdym razie zaleca się aktualizację do najnowszej wersji WordPress.

0
0
10924
Oceń tę odpowiedź FAQ
en English
X