Jakie są minimalne wymagania dotyczące Maps Marker Pro?

Aby móc zainstalować Maps Marker Pro, muszą być spełnione następujące minimalne wymagania:

  • PHP 5.4 lub nowszy (zalecana jest aktualna wersja 7.x, kompatybilność z PHP została przetestowana z 7.0, 7.1, 7.2 i 7.3)
  • WordPress 4.5 lub nowszy lub ClassicPress.
  • Aby zweryfikować klucz licencyjny, twój serwer musi mieć możliwość połączenia się z www.mapsmarker.com przez port 443
0
0
4936
Oceń tę odpowiedź FAQ

Zostaw komentarz

XHTML: Możesz użyć tych tagów: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

en English
X