Quais são os requisitos mínimos para o Maps Marker Pro?

Para poder instalar o Maps Marker Pro, os seguintes requisitos mínimos devem ser cumpridos:

  • PHP 5.4 ou superior (uma versão 7.x atual é recomendada, a compatibilidade com o PHP foi testada com 7.0, 7.1, 7.2 e 7.3)
  • WordPress 4.5 ou superior ou ClassicPress.
  • Para verificar a chave de licença, seu servidor precisa se conectar ao www.mapsmarker.com pela porta 443
0
0
4934
Classifique esta resposta às perguntas frequentes

Deixe um comentário

XHTML: Você pode usar estas tags: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

en English
X