Каковы минимальные требования для Maps Marker Pro?

Чтобы установить Maps Marker Pro, необходимо выполнить следующие минимальные требования:

  • PHP 5.4 или выше (рекомендуется текущая версия 7.x, совместимость PHP была протестирована с 7.0, 7.1, 7.2 и 7.3)
  • WordPress 4.5 или выше или ClassicPress.
  • Для проверки лицензионного ключа ваш сервер должен иметь возможность подключиться к www.mapsmarker.com через порт 443
0
0
4981
Оцените этот FAQ ответ

Вы не можете оценивать это сообщение.

Оставить комментарий

XHTML: Вы можете использовать эти теги: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

en English
X