Vilka är minimikraven för Maps Marker Pro?

För att kunna installera Maps Marker Pro måste följande minimikrav uppfyllas:

  • PHP 5.4 eller högre (en aktuell 7.x-version rekommenderas, PHP-kompatibilitet har testats med 7.0, 7.1, 7.2 och 7.3)
  • WordPress 4.5 eller högre eller ClassicPress.
  • För att verifiera licensnyckeln måste din server kunna ansluta till www.mapsmarker.com via port 443
0
0
4994
Betygsätt detta vanliga svar

Du får inte betygsätta det här inlägget.

Kommentarer eller ytterligare frågor?

Om du letar efter teknisk support klicka här, för alla andra frågor tack använd vårt kontaktformulär att komma i kontakt! Vi ser fram emot att höra från dig!

Ditt Maps Marker Pro-team

en English
X