Funguje plugin s PHP xx?

Pro spuštění tohoto pluginu potřebujete alespoň 5.4 PHP nainstalovaný na vašem serveru.

0
0
9771
Ohodnoťte tuto FAQ odpověď
en English
X