Známá nekompatibilita s jinými pluginy

S verzí v2.1 produktu Leaflet Maps Marker jsem přidal automatickou kontrolu nekompatibilních pluginů a pokynů, jak řešit odpovídající chyby (pokud je to možné). Pokud je zjištěna nekompatibilita, zobrazí se v oblasti správy WordPress upozornění správce (a pokyny, jak to vyřešit, je-li k dispozici). Tento seznam se automaticky aktualizuje při každém novém vydání.

0
0
8297
Ohodnoťte tuto FAQ odpověď
en English
X