Jaké jsou minimální požadavky na Mapy Marker Pro?

Aby bylo možné nainstalovat Maps Marker Pro, musí být splněny následující minimální požadavky:

  • PHP 5.4 nebo vyšší (doporučuje se aktuální verze 7.x, kompatibilita s PHP byla testována s 7.0, 7.1, 7.2 a 7.3)
  • WordPress 4.5 nebo vyšší nebo ClassicPress.
  • Pro ověření licenčního klíče musí být váš server schopen se připojit k www.mapsmarker.com přes port 443
0
0
4994
Ohodnoťte tuto FAQ odpověď

Nemáte oprávnění hodnotit tento příspěvek.

Komentáře nebo další otázky?

Pokud hledáte technickou podporu prosím klikněte zde, pro všechny další otázky prosím použijte náš kontaktní formulář zůstat v kontaktu! Těšíme se, až se vám ozveme!

Váš tým služby Mapy Marker Pro

en English
X