Jaká je minimální požadovaná verze WordPress?

Minimální požadovaná verze WordPress pro spuštění Maps Marker Pro je 4.5 - každopádně se doporučuje vždy aktualizovat na nejnovější verzi WordPress.

0
0
10977
Ohodnoťte tuto FAQ odpověď

Nemáte oprávnění hodnotit tento příspěvek.

en English
X