Known incompabilities with other plugins

With v2.1 of Leaflet Maps Marker, I added an automatic check for incompatible plugins and instructions how to solve corresponding bugs (if possible). If an incompatibility is found, an admin notice (and instructions how to solve this if available) is displayed in your WordPress admin area. This list is automatically updated on each new release.

0
0
579
Rate this FAQ answer